<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8" />
        <title>Chisamba Lungu nabbed for pulling gun in a bar | UKZAMBIANS</title>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/style.css" />
        <link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/style_blue.css" type="text/css" media="screen" />

                       <link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/style_maroon.css" type="text/css" media="screen" />
                        <link rel="pingback" href="http://ukzambians.co.uk/home/xmlrpc.php" />
        <!--[if IE]>
            <link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/i-style.css" type="text/css" media="screen" />
        <![endif]-->
        <link rel="alternate" type="application/rss+xml" title="UKZAMBIANS &raquo; Feed" href="http://ukzambians.co.uk/home/feed/" />
<link rel="alternate" type="application/rss+xml" title="UKZAMBIANS &raquo; Comments Feed" href="http://ukzambians.co.uk/home/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UKZAMBIANS &raquo; Chisamba Lungu nabbed for pulling gun in a bar Comments Feed" href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ukzambians.co.uk\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/awesome-author-info/css/aw-custom.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://ukzambians.co.uk/home/?mcsf_action=main_css&#038;ver=4.5.13' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp/css/ie.css?ver=4.5.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='awesome-weather-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.10' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ukzambians.co.uk/home/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ukzambians.co.uk/home/wp-includes/css/dashicons.min.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='aw_author_info-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/awesome-author-info/css/font-awesome.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/ukzambians.co.uk\/home\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/jquery.cycle.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/jquery.cycle.all.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/jquery.js?ver=4.5.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/ukzambians.co.uk\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://ukzambians.co.uk/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ukzambians.co.uk/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ukzambians.co.uk/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Police arrest Kambwili, slap him with 37 counts' href='http://ukzambians.co.uk/home/2018/03/22/police-arrest-kambwili-slap-him-with-37-counts/' />
<meta name="generator" content="WordPress 4.5.13" />
<meta name="generator" content="WooCommerce 2.4.10" />
<link rel="canonical" href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/" />
<link rel='shortlink' href='http://ukzambians.co.uk/home/?p=89345' />
<link rel="alternate" type="application/json+oembed" href="http://ukzambians.co.uk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2018%2F03%2F24%2Fchisamba-lungu-nabbed-for-pulling-gun-in-a-bar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ukzambians.co.uk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2018%2F03%2F24%2Fchisamba-lungu-nabbed-for-pulling-gun-in-a-bar%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd/yyyy';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: true,
					beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
					dateFormat: format.toLowerCase(),
				});
			});
			d = new Date();
			$('.birthdate-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: false,
					minDate: new Date(d.getFullYear(), 1-1, 1),
					maxDate: new Date(d.getFullYear(), 12-1, 31),
					beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
					dateFormat: format.toLowerCase(),
				});

			});

		});
	</script>
	<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://ukzambians.co.uk/home/wp-admin/admin-ajax.php", { action: "wmp_update", id: 89345, token: "179e13b4ed" }); /* ]]> */</script><!-- /WordPress Most Popular --><!--[if IE 7]>
<link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chisamba Lungu nabbed for pulling gun in a bar" />
<meta property="og:url" content="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/" />
<meta property="og:description" content="AFRICA Cup winning Zambian midfielder Chisamba Lungu is in police detention after he was picked up for threatening to shoot a fellow reveller at a popular night spot in Kitwe on Friday night. Panic…" />
<meta property="article:published_time" content="2018-03-24T16:25:44+00:00" />
<meta property="article:modified_time" content="2018-03-24T16:25:45+00:00" />
<meta property="og:site_name" content="UKZAMBIANS" />
<meta property="og:image" content="http://i2.wp.com/ukzambians.co.uk/home/wp-content/uploads/2018/03/Gun.jpg?fit=1200%2C1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i2.wp.com/ukzambians.co.uk/home/wp-content/uploads/2018/03/Gun.jpg?fit=1200%2C1200&#038;w=240" />
<meta name="twitter:card" content="summary" />
            <script type="text/javascript">
                var baseURL = "http://ukzambians.co.uk/home";
            </script>

            <script language="JavaScript">
                function setVisibility(id) {
                    document.getElementById(id).style.display = 'block';
                }
                function setVisibleout(id) {
                    document.getElementById(id).style.display = 'none';
                }
            </script>
              <script type="text/javascript">
                jqm= jQuery.noConflict();
                jqm(document).ready(function () {
                    jqm('#nav li').hover(
                    function () {
                        //show its submenu
                        jqm('ul', this).slideDown(100);

                    },
                    function () {
                        //hide its submenu
                        jqm('ul', this).slideUp(100);
                    }
                );

                });
            </script>
        <script type="text/javascript">
//            jBanner = jQuery.noConflict();
            jQuery(document).ready(function() {
                 $('.header-flash-title').cycle({
                 fx      : 'scrollHorz' , // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                 autostop: false,
                 speed   : '500',
                 pause:      1,
                 timeout:   0,
                 width   : '',
                 height  : '',
                 cleartype:true,
                 cleartypeNoBg:true,
                 //  requeueOnImageNotLoaded:true,
                 //  nowrap:true,
                 prev:   '#header-flash-prev',
                 next:   '#header-flash-next'

                });
            });
        </script>
        </head>

        <body class="single single-post postid-89345 single-format-standard custom-background">

            <div id="app-header">
                <div id="header-nav" class="clearfix">
                                                        </div>
            <div id="header-calendar" onclick="setVisibility('app-header-calendar');" onmouseout="setVisibleout('app-header-calendar');" class="clearfix">
                <img src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/app-calendar-arrow.png" alt="" />
                Calendar                <div id="app-header-calendar" style="display:none;" onmouseover="setVisibility('app-header-calendar');" onmouseout="setVisibleout('app-header-calendar');" >
                    <table id="wp-calendar">
	<caption>March 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ukzambians.co.uk/home/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://ukzambians.co.uk/home/2018/03/06/" aria-label="Posts published on March 6, 2018">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="http://ukzambians.co.uk/home/2018/03/11/" aria-label="Posts published on March 11, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://ukzambians.co.uk/home/2018/03/12/" aria-label="Posts published on March 12, 2018">12</a></td><td>13</td><td><a href="http://ukzambians.co.uk/home/2018/03/14/" aria-label="Posts published on March 14, 2018">14</a></td><td>15</td><td>16</td><td><a href="http://ukzambians.co.uk/home/2018/03/17/" aria-label="Posts published on March 17, 2018">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td><a href="http://ukzambians.co.uk/home/2018/03/22/" aria-label="Posts published on March 22, 2018">22</a></td><td>23</td><td><a href="http://ukzambians.co.uk/home/2018/03/24/" aria-label="Posts published on March 24, 2018">24</a></td><td id="today">25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>                </div>
            </div>
            <div class="stribe clear"></div>
        </div>
        <div class="clear"></div>

        <div id="wrapper" class="hfeed">
            <div id="header">
                
                <ul id="app_header_ad">
                    <li>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UKZambians -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="2117607175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                                                                                              </li>
                </ul>
                <div class="clear"></div>
                <ul id="title-logo">
                    <li>
                        <h1>
                                                        <a href="http://ukzambians.co.uk/home" title="Home"><img src="http://ukzambians.co.uk/home/wp-content/uploads/2014/10/logo4.fw_.png" width="225" alt="" /></a>
                        </h1>
                    </li>
                </ul>
                <ul id="header-search">
                    <li id="app-today-date">
                    March 25, 2018                    </li>
                    <li>
                        <form id="mainsearchform" action="http://ukzambians.co.uk/home/" method="get">
                            <input class="input search-box" type="text" value="search news here ..." onfocus="if (this.value == 'search news here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search news here ...';}" name="s" id="s" />
                            <input class="submit" value="" type="submit"/>
                        </form>
                    </li>
                    </ul>
                    <ul id="header-social-icon">
                        CONNECT WITH US                        <li>
                                                    <a href="http://www.facebook.com/ukzambians" target="_blank"><img src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/facebook.png" alt="" /></a>
                            <a href="http://www.twitter.com/ukzambians" target="_blank"><img src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/twitter.png" alt="" /></a>
                        </li>
                    </ul>
                    <div class="clear"></div>
                    <div class="app-header-category">
                        <div class="sidebar-item"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-78528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78528"><a href="http://ukzambians.co.uk/home/">Home</a></li>
<li id="menu-item-78529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78529"><a href="http://ukzambians.co.uk/home/category/news-2/">LATEST</a></li>
<li id="menu-item-78530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78530"><a href="http://ukzambians.co.uk/home/category/economy/">Business</a></li>
<li id="menu-item-78532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78532"><a href="http://ukzambians.co.uk/home/category/colums/">Columnists</a></li>
<li id="menu-item-78534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78534"><a href="http://ukzambians.co.uk/home/category/community-information/life-and-style/">Culture</a></li>
<li id="menu-item-78531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78531"><a href="http://ukzambians.co.uk/home/category/sport/">Sports</a></li>
<li id="menu-item-78562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78562"><a href="http://ukzambians.co.uk/home/contact/">Contact Us</a></li>
<li id="menu-item-82749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82749"><a href="http://ukzambians.co.uk/home/wp-admin">Login</a></li>
</ul></div></div>                    </div>
                                </div> <!-- #header -->
            
            <div id="main">
		
                <script type="text/javascript">
            jBanner = $.noConflict();
            jBanner(document).ready(function() {
                jBanner('.slidebanner').cycle({
                 fx      : 'scrollHorz' , // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                 autostop: true,
                 speed   : '1000',
                 pause:      1,
                 timeout:   0,
                 width   : '',
                 height  : '',                
                 cleartype:true,
                 cleartypeNoBg:true,
                 //  requeueOnImageNotLoaded:true,
                 //  nowrap:true,
                 prev:   '#post-banner-prev',
                 next:   '#post-banner-next'
                });
            });
        </script>

<div style="position:relative">

<ul id="app-banner" class="clearfix">
<li id="post-banner-prev">
        <img alt="" src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/banner-slider-arrow-left.png" />
    </li>
    <li id="post-banner-next">
        <img alt="" src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/banner-slider-arrow-right.png" />
    </li>
    <li class="slidebanner">
                                        <ul class="app-banner-content">
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Chisamba-Lungu.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/" >
                        <h5>
                            Chisamba Lungu nabbed for pulling gun in a bar                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Linda-Kasonde-473x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/03/17/laz-has-new-president/" >
                        <h5>
                            LAZ has new president                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/03/17/laz-has-new-president/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/03/17/laz-has-new-president/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Kaunda.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/03/14/the-thrill-of-the-black-panther-why-i-cried/" >
                        <h5>
                            The Thrill of the Black Panther &#8211; Why I Crie ...                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/03/14/the-thrill-of-the-black-panther-why-i-cried/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/03/14/the-thrill-of-the-black-panther-why-i-cried/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                        </ul>
                                <ul class="app-banner-content">
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Sampa-the-great-730x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/03/12/australia-based-zambian-artist-wins-music-prize/" >
                        <h5>
                            Australia-based ,Zambian artist wins Music prize                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/03/12/australia-based-zambian-artist-wins-music-prize/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/03/12/australia-based-zambian-artist-wins-music-prize/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/02/John-Howard-Township-youth-joined-in-on-the-free-meals-from-Hungry-Lion.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/02/27/hungry-lion-distributes-meals-in-townships/" >
                        <h5>
                            Hungry Lion distributes meals in townships                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/02/27/hungry-lion-distributes-meals-in-townships/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/02/27/hungry-lion-distributes-meals-in-townships/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/02/Inonge-Wina.png" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/02/24/zambia-wont-allow-gmo-foods/" >
                        <h5>
                            Zambia won&#8217;t allow GMO foods                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/02/24/zambia-wont-allow-gmo-foods/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/02/24/zambia-wont-allow-gmo-foods/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                        </ul>
                                <ul class="app-banner-content">
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/02/Attire-Two.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/02/20/the-thrill-of-the-black-panther-2/" >
                        <h5>
                            The Thrill of the Black Panther                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/02/20/the-thrill-of-the-black-panther-2/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/02/20/the-thrill-of-the-black-panther-2/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/02/Godfridah-Sumaili-553x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/02/20/church-should-fight-adultery-sumaili/" >
                        <h5>
                            Church should fight adultery-Sumaili                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/02/20/church-should-fight-adultery-sumaili/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/02/20/church-should-fight-adultery-sumaili/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/02/Amos-Chanda-562x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2018/02/17/president-lungu-cannot-be-impeached/" >
                        <h5>
                            President Lungu cannot be impeached                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2018/02/17/president-lungu-cannot-be-impeached/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2018/02/17/president-lungu-cannot-be-impeached/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                        </ul>
            </li>
</ul>
</div><table class="app-inner-page-table">
    <tr><td class="app-innerpage-content">

                <div id="copy">
                            <div id="post-" class="post-89262 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2">


                <!--------------------- DISPLAY THE SOCIAL NETWORK ICONS START --------------------->
                <div class="sub-title">


                <!--------------------- DISPLAY THE SOCIAL NETWORK ICONS END --------------------->

                <div class="entry">
                                        <p>
                                        


				<div id="post-89345" class="post-89345 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2">
					<h1 class="entry-title">Chisamba Lungu nabbed for pulling gun in a bar</h1>

					<div class="entry-meta">
						                                            <div class="app-date">
                                                Posted On : March 24th, 2018 |
                                                Updated On : March 24th, 2018                                            </div>
					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="attachment_89347" style="width: 310px" class="wp-caption alignleft"><a href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/chisamba-lungu/" rel="attachment wp-att-89347"><img class="size-full wp-image-89347" src="http://i0.wp.com/ukzambians.co.uk/home/wp-content/uploads/2018/03/Chisamba-Lungu.jpg?resize=300%2C300" alt="Chisamba Lungu" srcset="http://i0.wp.com/ukzambians.co.uk/home/wp-content/uploads/2018/03/Chisamba-Lungu.jpg?resize=300%2C300 300w, http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Chisamba-Lungu-65x65.jpg 65w, http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Chisamba-Lungu-130x130.jpg 130w, http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Chisamba-Lungu-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text">Chisamba Lungu</p></div>
<p>AFRICA Cup winning Zambian midfielder Chisamba Lungu is in police detention after he was picked up for threatening to shoot a fellow reveller at a popular night spot in Kitwe on Friday night.<br />
Panic and feared griped a night club as the Chipolopolo star showed off a load firearm.<br />
Chisamba, who plays for MTN-FAZ Super League side Buildcon, is said to have produced a loaded gun after a bitter quarrel with a fellow merrymaker Derrick Chama.<br />
The action sent panic among patrons in the night club as people scampered in all directions for safety at the height of the argument.<br />
According to eyewitness, Chisamba was provoked and this promoted him to take out his a gun while others claimed he was not provoked leading to the heated argument with Chama.<br />
Police kept Lungu Chisamba their custody and investigation opened and is likely to be charged with threatening violence.<br />
Copperbelt Police Commissioner Charity Katanga confirmed the incident which occurred on Friday around 23:00 hours.<br />
Katanga explained that Chisamba had a confrontation with Chama and in the process he produced a pistol which had nine rounds of ammunitions.<br />
She said Lungu was in police custody and investigations in the matter have been instituted.<br />
“I can confirm that we have arrested Chipolopolo midfielder for allegedly threatening to shot his colleague while they were drinking at a night club in Kitwe and Lungu is in police custody,” she said.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 25/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="7771888371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='http://0.gravatar.com/avatar/6cb1dc9b932a164edd4732073cef6b73?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6cb1dc9b932a164edd4732073cef6b73?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About Website Editor</h2>
							'Please contact us as we are always looking for new stories, bright columns with innovative and sensational inspirational ideas. You can also contact us for press releases. Showcase your talents with us!' Contact us on info@ukzambians.co.uk							<div id="author-link">
								<a href="http://ukzambians.co.uk/home/author/admin/" rel="author">
									View all posts by Website Editor <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility clearfix">
						Category : <a href="http://ukzambians.co.uk/home/category/news-2/" rel="category tag">LATEST</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->
                                <div class="app-post-navigation">
                                    <span class="alignleft">
                                        &laquo; <a href="http://ukzambians.co.uk/home/2018/03/22/police-arrest-kambwili-slap-him-with-37-counts/" rel="prev">Previous Post</a></span>
                                    <span class="alignright">
                                    </span>
                                </div>
<!--
				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://ukzambians.co.uk/home/2018/03/22/police-arrest-kambwili-slap-him-with-37-counts/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post</a></div>
					<div class="nav-next"></div>
				</div> #nav-below -->



                    </p>

<!--                        <div class="categories clearfix">Posted in : <a href="http://ukzambians.co.uk/home/category/news-2/" rel="category tag">LATEST</a></div>
                        <div class="tags clearfix"></div>-->
                    <div class="comments">
                    </div>
                </div>
                <div class="clear"></div>
            </div>


    <!-------------------- POST COMMENT START-------------------->
    <div class="clear"><h3>Comment: </h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/#respond" style="display:none;">Cancel reply</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=15353891&#038;postid=89345&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=3.7.3&#038;sig=46973c760d7d0c2a48d76fdee7c2b8d877392376#parent=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2018%2F03%2F24%2Fchisamba-lungu-nabbed-for-pulling-gun-in-a-bar%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		        </div>
    <!-------------------- POST COMMENT END-------------------->

        


            </div>
    <!---------------------- DISPLAY THE POST DETAILS END ---------------------->
    </div>

    </td>
    <td class="app-innerpage-sidebar">
<div class="widget-area">
            <div class="sidebar-item related-post">
                <ul>
                                            <h3 class="widget-title">Related Post</h3>
                                                <li>
                            <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2018/03/Linda-Kasonde-473x370.jpg" width="60" height="" />                            <a href="http://ukzambians.co.uk/home/?p=89328 ">
                                LAZ has new president<br/>                            </a>
                            <div class="clear"></div>
                        </li>

                                        </ul>
            </div>
        </div>


    

<div id="primary" class="widget-area" role="complementary">
    <ul class="xoxo">
        <div class="sidebar-item">			<div class="textwidget"><a href="http://diasporafuneralcashplan.com/zambia/"><img src="http://ukzambians.co.uk/home/wp-content/uploads/2016/07/dfcp_300x600_160727.gif">    </a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UKZambians -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="2117607175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div><div class="sidebar-item"><h3>Popular posts</h3><ul>			<li><a href="http://ukzambians.co.uk/home/2018/03/22/meet-maybin-mudenda-zambias-multimillionaire/" title="Meet Maybin Mudenda, Zambia’s multimillionaire">Meet Maybin Mudenda, Zambia’s multimillionaire</a></li>
						<li><a href="http://ukzambians.co.uk/home/2011/12/21/mampi-in-bed-with-slap-dee-caught-on-tapedrops-natural-born-star/" title="Mampi in bed with Slap Dee caught on &#8220;tape&#8221;,drops Natural Born Star">Mampi in bed with Slap Dee caught on &#8220;tape&#8221;,drops Natural Born Star</a></li>
						<li><a href="http://ukzambians.co.uk/home/2018/03/22/matibini-defends-decision-on-chilanga-seat/" title="Matibini defends decision on Chilanga Seat">Matibini defends decision on Chilanga Seat</a></li>
						<li><a href="http://ukzambians.co.uk/home/2018/03/17/laz-has-new-president/" title="LAZ has new president">LAZ has new president</a></li>
						<li><a href="http://ukzambians.co.uk/home/2018/03/24/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar/" title="Chisamba Lungu nabbed for pulling gun in a bar">Chisamba Lungu nabbed for pulling gun in a bar</a></li>
			</ul></div><div class="sidebar-item"><ul class="widget-list featured-post-widget featured-post"></ul></div><div class="sidebar-item"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">senior bino</span> on <a href="http://ukzambians.co.uk/home/2018/03/22/matibini-defends-decision-on-chilanga-seat/#comment-1409515">Matibini defends decision on Chilanga Seat</a></li><li class="recentcomments"><span class="comment-author-link">Mulenga nyanji</span> on <a href="http://ukzambians.co.uk/home/2015/11/12/10-lessons-i-learned-about-infidelity-after-being-cheated-on/#comment-1409512">10 Lessons I Learned About Infidelity After Being Cheated On</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ingenieurs-rni.ma/' rel='external nofollow' class='url'>Notre frère Ahmed ELBOUARI a été élu Président du Corps des Ingénieurs du Parti du Rassemblement National des Indépendants au cours de la réunion l’Assemblée Générale tenue le 14 mai 2017. Les travaux de cette Assemblée ont connu un riche d</a></span> on <a href="http://ukzambians.co.uk/home/2013/07/02/egypt-army-ultimatum-sparks-islamist/#comment-1409421">Egypt army ultimatum sparks Islamist</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.europrofit.com.pl/' rel='external nofollow' class='url'>Firma Windykacyjna Europrofit</a></span> on <a href="http://ukzambians.co.uk/home/2015/03/21/knight-collapses-in-court-after-judge-sets-25-million-bail/#comment-1409420">Knight collapses in court after judge sets $25 million bail</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.koflublin.pl/' rel='external nofollow' class='url'>koflublin</a></span> on <a href="http://ukzambians.co.uk/home/2015/03/21/knight-collapses-in-court-after-judge-sets-25-million-bail/#comment-1409290">Knight collapses in court after judge sets $25 million bail</a></li></ul></div><div class="sidebar-item"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ukzambians.co.uk/home/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://ukzambians.co.uk/home/2018/03/06/" aria-label="Posts published on March 6, 2018">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="http://ukzambians.co.uk/home/2018/03/11/" aria-label="Posts published on March 11, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://ukzambians.co.uk/home/2018/03/12/" aria-label="Posts published on March 12, 2018">12</a></td><td>13</td><td><a href="http://ukzambians.co.uk/home/2018/03/14/" aria-label="Posts published on March 14, 2018">14</a></td><td>15</td><td>16</td><td><a href="http://ukzambians.co.uk/home/2018/03/17/" aria-label="Posts published on March 17, 2018">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td><a href="http://ukzambians.co.uk/home/2018/03/22/" aria-label="Posts published on March 22, 2018">22</a></td><td>23</td><td><a href="http://ukzambians.co.uk/home/2018/03/24/" aria-label="Posts published on March 24, 2018">24</a></td><td id="today">25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </ul>
</div>    </td></tr>
</table>
	</div><!-- #main -->
        <div class="clear"></div>
	<div id="footer" role="contentinfo" class="clearfix">
            <div id="footer-ad">
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UKZambians -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="2117607175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                                                                                                      </div>            
            <div id="footer-nav" class="clearfix">
                <ul id="header-menu">
                 
                </ul>
            </div>
            <div id="footer-copyright" class="clearfix">
               Theme designed by <a href="http://www.motohosts.com/" target="_blank">Moto Hosts</a>
            </div>
            <!-- #colophon -->
	</div><!-- #footer -->
</div><!-- #wrapper -->
<script type="text/javascript" src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/appthaimage.js"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    	<div style="display:none">
	<div class="grofile-hash-map-6cb1dc9b932a164edd4732073cef6b73">
	</div>
	</div>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/comment-reply.min.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ukzambians.co.uk\/home\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/home\/2018\/03\/24\/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/ukzambians.co.uk\/home\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/home\/2018\/03\/24\/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/home\/2018\/03\/24\/chisamba-lungu-nabbed-for-pulling-gun-in-a-bar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ukzambians.co.uk\/home\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/wp-embed.min.js?ver=4.5.13'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15353891&postid=89345&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.7.3&sig=46973c760d7d0c2a48d76fdee7c2b8d877392376#parent=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2018%2F03%2F24%2Fchisamba-lungu-nabbed-for-pulling-gun-in-a-bar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15353891&postid=89345&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.7.3&sig=46973c760d7d0c2a48d76fdee7c2b8d877392376#parent=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2018%2F03%2F24%2Fchisamba-lungu-nabbed-for-pulling-gun-in-a-bar%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201812.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'15353891',post:'89345',tz:'1',srv:'ukzambians.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '15353891', '89345' ]);
</script>
</body>
</html>