<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8" />
        <title>Flood leaves Choma households homeless | UKZAMBIANS</title>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/style.css" />
        <link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/style_blue.css" type="text/css" media="screen" />

                       <link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/style_maroon.css" type="text/css" media="screen" />
                        <link rel="pingback" href="http://ukzambians.co.uk/home/xmlrpc.php" />
        <!--[if IE]>
            <link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/i-style.css" type="text/css" media="screen" />
        <![endif]-->
        <link rel="alternate" type="application/rss+xml" title="UKZAMBIANS &raquo; Feed" href="http://ukzambians.co.uk/home/feed/" />
<link rel="alternate" type="application/rss+xml" title="UKZAMBIANS &raquo; Comments Feed" href="http://ukzambians.co.uk/home/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UKZAMBIANS &raquo; Flood leaves Choma households homeless Comments Feed" href="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ukzambians.co.uk\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/awesome-author-info/css/aw-custom.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://ukzambians.co.uk/home/?mcsf_action=main_css&#038;ver=4.5.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp/css/ie.css?ver=4.5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='awesome-weather-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.10' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ukzambians.co.uk/home/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='zilla-likes-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/zilla-likes/styles/zilla-likes.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ukzambians.co.uk/home/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aw_author_info-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/awesome-author-info/css/font-awesome.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/ukzambians.co.uk\/home\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/jquery.cycle.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/jquery.cycle.all.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/jquery.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/ukzambians.co.uk\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://ukzambians.co.uk/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ukzambians.co.uk/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ukzambians.co.uk/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FAZ president Andrew Kamanga extols Zambian referee Janny Sikazwe' href='http://ukzambians.co.uk/home/2017/02/07/faz-president-andrew-kamanga-extols-zambian-referee-janny-sikazwe/' />
<link rel='next' title='Quote of the day' href='http://ukzambians.co.uk/home/2017/02/07/quote-of-the-day-147/' />
<meta name="generator" content="WordPress 4.5.6" />
<meta name="generator" content="WooCommerce 2.4.10" />
<link rel="canonical" href="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/" />
<link rel='shortlink' href='http://ukzambians.co.uk/home/?p=87277' />
<link rel="alternate" type="application/json+oembed" href="http://ukzambians.co.uk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2017%2F02%2F07%2Fflood-leaves-choma-households-homeless%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ukzambians.co.uk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2017%2F02%2F07%2Fflood-leaves-choma-households-homeless%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd/yyyy';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: true,
					beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
					dateFormat: format.toLowerCase(),
				});
			});
			d = new Date();
			$('.birthdate-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: false,
					minDate: new Date(d.getFullYear(), 1-1, 1),
					maxDate: new Date(d.getFullYear(), 12-1, 31),
					beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
					dateFormat: format.toLowerCase(),
				});

			});

		});
	</script>
	<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://ukzambians.co.uk/home/wp-admin/admin-ajax.php", { action: "wmp_update", id: 87277, token: "6056d54176" }); /* ]]> */</script><!-- /WordPress Most Popular --><!--[if IE 7]>
<link rel="stylesheet" href="http://ukzambians.co.uk/home/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flood leaves Choma households homeless" />
<meta property="og:url" content="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/" />
<meta property="og:description" content="About 100 households in Choma’s Overspill and part of Zambia Townships have been left homeless after their houses were flooded following a heavy pour. A check at the affected houses in Overspill ar…" />
<meta property="article:published_time" content="2017-02-07T09:21:12+00:00" />
<meta property="article:modified_time" content="2017-02-07T09:21:14+00:00" />
<meta property="og:site_name" content="UKZAMBIANS" />
<meta property="og:image" content="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Floods.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ukzambians.co.uk/home/wp-content/uploads/2017/02/Floods.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Floods.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
            <script type="text/javascript">
                var baseURL = "http://ukzambians.co.uk/home";
            </script>

            <script language="JavaScript">
                function setVisibility(id) {
                    document.getElementById(id).style.display = 'block';
                }
                function setVisibleout(id) {
                    document.getElementById(id).style.display = 'none';
                }
            </script>
              <script type="text/javascript">
                jqm= jQuery.noConflict();
                jqm(document).ready(function () {
                    jqm('#nav li').hover(
                    function () {
                        //show its submenu
                        jqm('ul', this).slideDown(100);

                    },
                    function () {
                        //hide its submenu
                        jqm('ul', this).slideUp(100);
                    }
                );

                });
            </script>
        <script type="text/javascript">
//            jBanner = jQuery.noConflict();
            jQuery(document).ready(function() {
                 $('.header-flash-title').cycle({
                 fx      : 'scrollHorz' , // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                 autostop: false,
                 speed   : '500',
                 pause:      1,
                 timeout:   0,
                 width   : '',
                 height  : '',
                 cleartype:true,
                 cleartypeNoBg:true,
                 //  requeueOnImageNotLoaded:true,
                 //  nowrap:true,
                 prev:   '#header-flash-prev',
                 next:   '#header-flash-next'

                });
            });
        </script>
        </head>

        <body class="single single-post postid-87277 single-format-standard custom-background">

            <div id="app-header">
                <div id="header-nav" class="clearfix">
                                                        </div>
            <div id="header-calendar" onclick="setVisibility('app-header-calendar');" onmouseout="setVisibleout('app-header-calendar');" class="clearfix">
                <img src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/app-calendar-arrow.png" alt="" />
                Calendar                <div id="app-header-calendar" style="display:none;" onmouseover="setVisibility('app-header-calendar');" onmouseout="setVisibleout('app-header-calendar');" >
                    <table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ukzambians.co.uk/home/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://ukzambians.co.uk/home/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td>2</td><td>3</td><td><a href="http://ukzambians.co.uk/home/2017/02/04/" aria-label="Posts published on February 4, 2017">4</a></td><td><a href="http://ukzambians.co.uk/home/2017/02/05/" aria-label="Posts published on February 5, 2017">5</a></td>
	</tr>
	<tr>
		<td>6</td><td id="today"><a href="http://ukzambians.co.uk/home/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>                </div>
            </div>
            <div class="stribe clear"></div>
        </div>
        <div class="clear"></div>

        <div id="wrapper" class="hfeed">
            <div id="header">
                
                <ul id="app_header_ad">
                    <li>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UKZambians -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="2117607175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                                                                                              </li>
                </ul>
                <div class="clear"></div>
                <ul id="title-logo">
                    <li>
                        <h1>
                                                        <a href="http://ukzambians.co.uk/home" title="Home"><img src="http://ukzambians.co.uk/home/wp-content/uploads/2014/10/logo4.fw_.png" width="225" alt="" /></a>
                        </h1>
                    </li>
                </ul>
                <ul id="header-search">
                    <li id="app-today-date">
                    February 07, 2017                    </li>
                    <li>
                        <form id="mainsearchform" action="http://ukzambians.co.uk/home/" method="get">
                            <input class="input search-box" type="text" value="search news here ..." onfocus="if (this.value == 'search news here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search news here ...';}" name="s" id="s" />
                            <input class="submit" value="" type="submit"/>
                        </form>
                    </li>
                    </ul>
                    <ul id="header-social-icon">
                        CONNECT WITH US                        <li>
                                                    <a href="http://www.facebook.com/ukzambians" target="_blank"><img src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/facebook.png" alt="" /></a>
                            <a href="http://www.twitter.com/ukzambians" target="_blank"><img src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/twitter.png" alt="" /></a>
                        </li>
                    </ul>
                    <div class="clear"></div>
                    <div class="app-header-category">
                        <div class="sidebar-item"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-78528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78528"><a href="http://ukzambians.co.uk/home/">Home</a></li>
<li id="menu-item-78529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78529"><a href="http://ukzambians.co.uk/home/category/news-2/">LATEST</a></li>
<li id="menu-item-78530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78530"><a href="http://ukzambians.co.uk/home/category/economy/">Business</a></li>
<li id="menu-item-78532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78532"><a href="http://ukzambians.co.uk/home/category/colums/">Columnists</a></li>
<li id="menu-item-78534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78534"><a href="http://ukzambians.co.uk/home/category/community-information/life-and-style/">Culture</a></li>
<li id="menu-item-78531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78531"><a href="http://ukzambians.co.uk/home/category/sport/">Sports</a></li>
<li id="menu-item-78562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78562"><a href="http://ukzambians.co.uk/home/contact/">Contact Us</a></li>
<li id="menu-item-82749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82749"><a href="http://ukzambians.co.uk/home/wp-admin">Login</a></li>
</ul></div></div>                    </div>
                                </div> <!-- #header -->
            
            <div id="main">
		
                <script type="text/javascript">
            jBanner = $.noConflict();
            jBanner(document).ready(function() {
                jBanner('.slidebanner').cycle({
                 fx      : 'scrollHorz' , // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                 autostop: true,
                 speed   : '1000',
                 pause:      1,
                 timeout:   0,
                 width   : '',
                 height  : '',                
                 cleartype:true,
                 cleartypeNoBg:true,
                 //  requeueOnImageNotLoaded:true,
                 //  nowrap:true,
                 prev:   '#post-banner-prev',
                 next:   '#post-banner-next'
                });
            });
        </script>

<div style="position:relative">

<ul id="app-banner" class="clearfix">
<li id="post-banner-prev">
        <img alt="" src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/banner-slider-arrow-left.png" />
    </li>
    <li id="post-banner-next">
        <img alt="" src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/images/banner-slider-arrow-right.png" />
    </li>
    <li class="slidebanner">
                                        <ul class="app-banner-content">
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Floods.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/" >
                        <h5>
                            Flood leaves Choma households homeless                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Andrew-Kamanga-650x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/07/faz-president-andrew-kamanga-extols-zambian-referee-janny-sikazwe/" >
                        <h5>
                            FAZ president Andrew Kamanga extols Zambian refere ...                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/07/faz-president-andrew-kamanga-extols-zambian-referee-janny-sikazwe/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/07/faz-president-andrew-kamanga-extols-zambian-referee-janny-sikazwe/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Spousal-killing.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/05/dont-wait-to-be-killed-znwl-advises-couples/" >
                        <h5>
                            Don’t wait to be killed-ZNWL advises couples                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/dont-wait-to-be-killed-znwl-advises-couples/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/dont-wait-to-be-killed-znwl-advises-couples/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                        </ul>
                                <ul class="app-banner-content">
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Albert-Einstein-730x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/05/quote-of-the-day-146/" >
                        <h5>
                            Quote of the day                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/quote-of-the-day-146/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/quote-of-the-day-146/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Hangmans-noose-640x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/05/effect-death-penalty-law-don/" >
                        <h5>
                            Effect death penalty-Law don                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/effect-death-penalty-law-don/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/effect-death-penalty-law-don/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Fr-Bwalya-403x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/05/review-of-the-constitution-should-be-left-to-parliament-alone-frank-bwalya/" >
                        <h5>
                            Review of the Constitution should be left to Parli ...                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/review-of-the-constitution-should-be-left-to-parliament-alone-frank-bwalya/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/05/review-of-the-constitution-should-be-left-to-parliament-alone-frank-bwalya/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                        </ul>
                                <ul class="app-banner-content">
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Ex-convict-730x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/04/employ-ex-convicts-prisca/" >
                        <h5>
                            Employ ex-convicts-PRISCA                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/04/employ-ex-convicts-prisca/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/04/employ-ex-convicts-prisca/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Girl-child-phone-line-730x346.png" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/04/introduce-girl-child-phone-line-to-tackle-sex-abuse/" >
                        <h5>
                            Introduce Girl child phone line to tackle sex abus ...                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/04/introduce-girl-child-phone-line-to-tackle-sex-abuse/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/04/introduce-girl-child-phone-line-to-tackle-sex-abuse/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                    <li>
                        <div class="app-banner-slider-img">
                    <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/GBM-addressing-a-press-conference-650x370.jpg" />                 
                </div>
                <div class="app-banner-title">
                    <a href="http://ukzambians.co.uk/home/2017/02/04/upnd-is-planning-big-silence-does-not-mean-we-have-problems-gbm/" >
                        <h5>
                            UPND is planning big, silence does not mean we hav ...                        </h5>
                    </a>
                    <div class="clear"></div>
                    <a href="http://ukzambians.co.uk/home/2017/02/04/upnd-is-planning-big-silence-does-not-mean-we-have-problems-gbm/" class="app-banner-read">Read</a>
                    <a href="http://ukzambians.co.uk/home/2017/02/04/upnd-is-planning-big-silence-does-not-mean-we-have-problems-gbm/" class="app-banner-comment">Comments</a>
                </div>
            </li>
                        </ul>
            </li>
</ul>
</div><table class="app-inner-page-table">
    <tr><td class="app-innerpage-content">

                <div id="copy">
                            <div id="post-" class="post-87233 post type-post status-publish format-standard hentry category-events-in-zambia">


                <!--------------------- DISPLAY THE SOCIAL NETWORK ICONS START --------------------->
                <div class="sub-title">


                <!--------------------- DISPLAY THE SOCIAL NETWORK ICONS END --------------------->

                <div class="entry">
                                        <p>
                                        


				<div id="post-87277" class="post-87277 post type-post status-publish format-standard hentry category-events-in-zambia">
					<h1 class="entry-title">Flood leaves Choma households homeless</h1>

					<div class="entry-meta">
						                                            <div class="app-date">
                                                Posted On : February 7th, 2017 |
                                                Updated On : February 7th, 2017                                            </div>
					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="attachment_87278" style="width: 540px" class="wp-caption alignleft"><a href="http://ukzambians.co.uk/home/2017/02/07/flood-leaves-choma-households-homeless/floods-3/" rel="attachment wp-att-87278"><img class="size-full wp-image-87278" src="http://i0.wp.com/ukzambians.co.uk/home/wp-content/uploads/2017/02/Floods.jpg?resize=530%2C298" alt="Floods" data-recalc-dims="1" /></a><p class="wp-caption-text">Floods</p></div>
<p>About 100 households in Choma’s Overspill and part of Zambia Townships have been left homeless after their houses were flooded following a heavy pour.<br />
A check at the affected houses in Overspill area, revealed that the people watched in disbelief as to what could have befallen them while their houses were flooded.<br />
Efforts for the residents to save some of the household properties, daily supplies all proved futile as their belongings including beds were all submerged.<br />
Some residents remained in indoors trying to remove the water but that did not yield anything and were left stunned as the water levels kept on rising and they ended leaving the houses.<br />
One of the affected residents Angela Siabasimbi said the area had drainage on Masuku road but the contractor who was working on the road blocked it hence the flooding in the area.<br />
“We used to have a drainage here but ever since they started working on this road it was blocked I have been to the council to request that it be unblocked but nothing has been done,” she said.<br />
Choma District Commissioner (DC) Sheena Muleya accompanied by Mayor Javen Simooloka assured the residents that her office would engage the Disaster Management and Mitigation Unit (DMMU) to find a solution to the problem in the area.<br />
“We have conducted a physical check the situation is sad, we really need to find a lasting solution to this problem,” Ms Muleya said.<br />
She said the culverts at the main drainage was smaller and needed to be replaced to avoid re-occurrence.<br />
Choma Mayor Javen Simooloka attributed the flooding to lack of a drainage system in the area.<br />
“This problem may continue that is why we will need the DMMU to come in because the residents are at a high risk of water contamination. We are lucky no one has died,” she said.<br />
And Councillor Navy Moonga in charge of the ward said the affected households were in Overspill, Zambia, and part of Zimbabwe Townships.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 25/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="7771888371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='http://0.gravatar.com/avatar/6cb1dc9b932a164edd4732073cef6b73?s=60&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6cb1dc9b932a164edd4732073cef6b73?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About Website Editor</h2>
							'Please contact us as we are always looking for new stories, bright columns with innovative and sensational inspirational ideas. You can also contact us for press releases. Showcase your talents with us!' Contact us on info@ukzambians.co.uk							<div id="author-link">
								<a href="http://ukzambians.co.uk/home/author/admin/" rel="author">
									View all posts by Website Editor <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility clearfix">
						Category : <a href="http://ukzambians.co.uk/home/category/events-in-zambia/" rel="category tag">Events in Zambia</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->
                                <div class="app-post-navigation">
                                    <span class="alignleft">
                                        &laquo; <a href="http://ukzambians.co.uk/home/2017/02/07/faz-president-andrew-kamanga-extols-zambian-referee-janny-sikazwe/" rel="prev">Previous Post</a></span>
                                    <span class="alignright">
                                    <a href="http://ukzambians.co.uk/home/2017/02/07/quote-of-the-day-147/" rel="next">Next Post</a> &raquo;</span>
                                </div>
<!--
				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://ukzambians.co.uk/home/2017/02/07/faz-president-andrew-kamanga-extols-zambian-referee-janny-sikazwe/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post</a></div>
					<div class="nav-next"><a href="http://ukzambians.co.uk/home/2017/02/07/quote-of-the-day-147/" rel="next">Next Post <span class="meta-nav">&rarr;</span></a></div>
				</div> #nav-below -->



                    </p>

<!--                        <div class="categories clearfix">Posted in : <a href="http://ukzambians.co.uk/home/category/events-in-zambia/" rel="category tag">Events in Zambia</a></div>
                        <div class="tags clearfix"></div>-->
                    <div class="comments">
                    </div>
                </div>
                <div class="clear"></div>
            </div>


    <!-------------------- POST COMMENT START-------------------->
    <div class="clear"><h3>Comment: </h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home/2017/02/07/flood-leaves-choma-households-homeless/#respond" style="display:none;">Cancel reply</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=15353891&#038;postid=87277&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=3.7.3&#038;sig=5f3d58daf0731ee309909456151f0ad7ad7dd7c6#parent=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2017%2F02%2F07%2Fflood-leaves-choma-households-homeless%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		        </div>
    <!-------------------- POST COMMENT END-------------------->

        


            </div>
    <!---------------------- DISPLAY THE POST DETAILS END ---------------------->
    </div>

    </td>
    <td class="app-innerpage-sidebar">
<div class="widget-area">
            <div class="sidebar-item related-post">
                <ul>
                                            <h3 class="widget-title">Related Post</h3>
                                                <li>
                            <img alt="" src="http://ukzambians.co.uk/home/wp-content/uploads/2017/02/Andrew-Kamanga-650x370.jpg" width="60" height="" />                            <a href="http://ukzambians.co.uk/home/?p=87275 ">
                                FAZ president Andrew Kamanga extols Zambian referee Janny Sikazwe<br/>                            </a>
                            <div class="clear"></div>
                        </li>

                                        </ul>
            </div>
        </div>


    

<div id="primary" class="widget-area" role="complementary">
    <ul class="xoxo">
        <div class="sidebar-item">			<div class="textwidget"><a href="http://diasporafuneralcashplan.com/zambia/"><img src="http://ukzambians.co.uk/home/wp-content/uploads/2016/07/dfcp_300x600_160727.gif">    </a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UKZambians -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="2117607175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div><div class="sidebar-item"><h3>Popular posts</h3><ul>			<li><a href="http://ukzambians.co.uk/home/2011/12/21/mampi-in-bed-with-slap-dee-caught-on-tapedrops-natural-born-star/" title="Mampi in bed with Slap Dee caught on &#8220;tape&#8221;,drops Natural Born Star">Mampi in bed with Slap Dee caught on &#8220;tape&#8221;,drops Natural Born Star</a></li>
						<li><a href="http://ukzambians.co.uk/home/2011/11/22/expelled-zambian-video-sex-students-unmasked-photos/" title="EXPELLED ZAMBIAN VIDEO SEX STUDENTS UNMASKED &#8211; PHOTOS">EXPELLED ZAMBIAN VIDEO SEX STUDENTS UNMASKED &#8211; PHOTOS</a></li>
						<li><a href="http://ukzambians.co.uk/home/2015/01/26/photo-hakainde-hichilemas-new-house/" title="Photo: Hakainde Hichilema’s new House">Photo: Hakainde Hichilema’s new House</a></li>
						<li><a href="http://ukzambians.co.uk/home/2017/02/04/ex-znfu-boss-nguleka-dies/" title="EX ZNFU BOSS NGULEKA DIES">EX ZNFU BOSS NGULEKA DIES</a></li>
						<li><a href="http://ukzambians.co.uk/home/2016/06/09/10-celebrity-deaths-related-to-the-illuminati/" title="10 Celebrity Deaths Related To The Illuminati">10 Celebrity Deaths Related To The Illuminati</a></li>
			</ul></div><div class="sidebar-item"><ul class="widget-list featured-post-widget featured-post"></ul></div><div class="sidebar-item"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://asbest-raporu.com/' rel='external nofollow' class='url'>asbest aporu</a></span> on <a href="http://ukzambians.co.uk/home/2014/06/24/man-gets-stuck-inside-a-statue-of-a-vagina-in-germany/#comment-1403428">Man gets stuck inside a statue of a vagina in Germany</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://orientalreview.org/2017/02/03/hybrid-wars-8-malawi-and-zambia/' rel='external nofollow' class='url'>Hybrid Wars 8. Malawi And Zambia&nbsp;|&nbsp;Oriental Review</a></span> on <a href="http://ukzambians.co.uk/home/2015/11/02/10-things-you-did-not-know-about-kenneth-kaunda/#comment-1403413">10 THINGS YOU DID NOT KNOW ABOUT KENNETH KAUNDA.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.independentdelhiescort.co.in' rel='external nofollow' class='url'>Ishika Roy</a></span> on <a href="http://ukzambians.co.uk/home/2015/09/16/dont-quote-in-dollars-warns-boz/#comment-1403409">Don’t quote in dollars, warns BoZ</a></li><li class="recentcomments"><span class="comment-author-link">chongo</span> on <a href="http://ukzambians.co.uk/home/2011/11/10/congo-president-joseph-kabila-hidden-origins/#comment-1403270">Congo: President JOSEPH KABILA HIDDEN ORIGINS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.poundtravel.uk/top-5-unique-holiday-destinations/' rel='external nofollow' class='url'>Top 5 unique holiday destinations</a></span> on <a href="http://ukzambians.co.uk/home/2014/12/28/investing-in-tourism-should-not-be-left-to-a-few-foreigners-guy-scott/#comment-1403265">Investing in tourism should not be left to a few foreigners-Guy Scott</a></li></ul></div><div class="sidebar-item"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ukzambians.co.uk/home/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://ukzambians.co.uk/home/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td>2</td><td>3</td><td><a href="http://ukzambians.co.uk/home/2017/02/04/" aria-label="Posts published on February 4, 2017">4</a></td><td><a href="http://ukzambians.co.uk/home/2017/02/05/" aria-label="Posts published on February 5, 2017">5</a></td>
	</tr>
	<tr>
		<td>6</td><td id="today"><a href="http://ukzambians.co.uk/home/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </ul>
</div>    </td></tr>
</table>
	</div><!-- #main -->
        <div class="clear"></div>
	<div id="footer" role="contentinfo" class="clearfix">
            <div id="footer-ad">
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UKZambians -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0748628985910509"
     data-ad-slot="2117607175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                                                                                                      </div>            
            <div id="footer-nav" class="clearfix">
                <ul id="header-menu">
                 
                </ul>
            </div>
            <div id="footer-copyright" class="clearfix">
               Theme designed by <a href="http://www.motohosts.com/" target="_blank">Moto Hosts</a>
            </div>
            <!-- #colophon -->
	</div><!-- #footer -->
</div><!-- #wrapper -->
<script type="text/javascript" src="http://ukzambians.co.uk/home/wp-content/themes/apptha-post/js/appthaimage.js"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    	<div style="display:none">
	<div class="grofile-hash-map-6cb1dc9b932a164edd4732073cef6b73">
	</div>
	</div>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ukzambians.co.uk\/home\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/home\/2017\/02\/07\/flood-leaves-choma-households-homeless\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/ukzambians.co.uk\/home\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/home\/2017\/02\/07\/flood-leaves-choma-households-homeless\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/home\/2017\/02\/07\/flood-leaves-choma-households-homeless\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//ukzambians.co.uk/home/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ukzambians.co.uk\/home\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://ukzambians.co.uk/home/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15353891&postid=87277&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.7.3&sig=5f3d58daf0731ee309909456151f0ad7ad7dd7c6#parent=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2017%2F02%2F07%2Fflood-leaves-choma-households-homeless%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15353891&postid=87277&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.7.3&sig=5f3d58daf0731ee309909456151f0ad7ad7dd7c6#parent=http%3A%2F%2Fukzambians.co.uk%2Fhome%2F2017%2F02%2F07%2Fflood-leaves-choma-households-homeless%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'15353891',post:'87277',tz:'0',srv:'ukzambians.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '15353891', '87277' ]);
</script>
</body>
</html>